Skocz do zawartości


Zdjęcie
* * * * * 1 głosy

PC Hardware - problemy


  • Zaloguj się, aby dodać odpowiedź
772 odpowiedzi w tym temacie

#1 Wyso

Wyso
  • Użytkownicy
  • 398 postów
  • GG2358285
  • SkądKętrzyn
  • PSN IDWyso_PL

Napisano 24 May 2009 - 14:28

Czy istnieje możliwość przerobienia zwykłego monitora CRT w telewizor?
Chodziło by mi najlepiej o jakieś przejściówki i żeby można było oglądać telewizje bez tunera tv w kompie i w ogole bez kompa.
Czy istnieje cos takiego? Wszystko jedno czy przejściówka zmieniałaby wejście w monitorze na chinch czy na wejście antenowe.




  • 0




#2

  • Goście

Napisano 24 May 2009 - 14:42

żeby oglądać TV MUSISZ MIEĆ TUNER[telewizor to monitor z wbudowanym tunerem biggrin.gif ]. Być może istnieją jakieś zewnętrzne tunery które nie potrzebują kompa i mają w sobie wbudowane jakieśtam rzeczy które wystarczaja, by po podpięciu go do odbiornika dawał obraz.
  • 0

#3 rinzen

rinzen
  • Użytkownicy
  • 2228 postów

Napisano 25 May 2009 - 22:30

Tuner typu standalone - drogie i raczej nie warte uwagi (kosztują w okolicach 180-400pln) a i sam obraz na CRT jest słaby. Wszystkiemu winna plamka, która w przypadku CRT jest znacznie mniejsza niż w TV przez co większe nagromadzenie daje większą szansę na uzyskanie pikselozy z obrazu dostarczanego w max 640x480 (i częściej - 320x240)
  • 0

#4 Gooral

Gooral
  • Wyrzutki
  • 3340 postów

Napisano 02 June 2009 - 06:31

Witam mam problem z moim lapkiem. Model NX6110. Dośc porządnie walnięty w okolicach keiszeni HDD (przypadkowo go butem pacnąłem w czasie działania jak stałem na stole i wieszałem kwiat.) i po tym zdarzeniu pierwszym błędem jaki wyskoczył była niemożliwość zbotowania windowsa (nie pamiętam czy sam się komp zresetrował po tym zdarzeniu czy ja go zresetowałem) z błędem uszkodzenia pliku (.../system32/system - co ciekawe to nie jest plik).

Próba wywalenia partycji skończyła się pomyślnie ale gdy wwywaliłem drugą z trzech wolne miejsce się niepołączyło w jedną liczbę tylko były dwa obszary nie podzielone na partycje (o rozmiarach partycji które usunąłem). Wcześniejszy błąd i to nienormalne zachowanie sprawiło, że uznałęm dysk za uszkodzony. Moja tezę potwierdził fakt, że przy formatowaniu nowo utworzonej partycji instalator się zaiwiesił. Poźniej już były same szopki w stylu: pliki zostały skopiowane ale po restarcie wywala błąd "system32/system", przy parukrtonych próbach rozpoczyania instalacji windy od nowa, dwa razy się zawiesiła. Wprawdzie wyłączyłem kompa na ekranie startowym po skopiowaniu plików i restarcie bo musiałem szybko przenieść kompa (tylko na gniazdku działa. Bateria umarła).

Pytanie - czy ktoś doświadczony z problemami tego typu jak errory w czasie instalacji jest mi wstanie powiedziec czy mam kupić nowy dysk bo to on się popsuł czy może uszkodzone ramy powodują takie błędy (Może przy uderzeniu uszkodziły się ramy?)? Bardzo byłbym wdzięczny za wyczerpujące temat odpowiedzi. Ten komputer jest mi potrzebny do pracy w terenie i bez niego jest ciężko. Dlatego zależy mi na jak najszybszym zdiagnozowaniu ussterki i wyeliminowaniu problemu poprzez kupienie nowych części. Z góry dziękuję za pomoc smile.gif

Użytkownik Gooralesko edytował ten post 02 June 2009 - 07:22

  • 0

#5

  • Goście

Napisano 02 June 2009 - 11:01

Właśnie problem może być także po stronie ramoli. Jeśli znasz kogoś z lapem, to poproś żeby na chwilę dał Ci swoje i sprawdź na innych ramach.
  • 0

#6 Gooral

Gooral
  • Wyrzutki
  • 3340 postów

Napisano 02 June 2009 - 11:10

Nie znam nikogo kto ma DDr so dimmy. I to jest zonk. Już zamówiłem na aleegro 512 jak nie one się okażą to przynajmniej sobie rozbuduję do 768MB. Tylko te ceny dysków 2,5 to jakaś porażka. Pierd.olony kryzys.

Użytkownik Gooralesko edytował ten post 02 June 2009 - 11:12

  • 0

#7 MichAelis

MichAelis

    Dontom

  • Senior Member
  • 10167 postów
  • SkądWrocław
  • PSN IDMichAelis
  • Nintendo IDMichAelisXX

Napisano 05 June 2009 - 22:17

No dobra to sie podepne tutaj confused.gif

Mam problem z netem (chyba router). Łacze sie z siecia przez router i do kompa stacjonarnego przez Wifi. Z zasiegiem problemu nie ma, wiec nie w tym rzecz, a problem jest nastepujacy. Od jakis 3 dni mam tak ze net mi na chwile "zanika" tzn wpisuje adres w przegladarce i z 20 sek nic sie nie wczytuje, aby po chwili stronki smigaly normalnie. Po jakims czasie sytuacja sie powtarza. Podlaczenie kablem nie wchodzi w gre, zreszta nie wiem czy wtedy byloby ok. Z poczatku myslalem ze to problem providera, ale w momencie kiedy jest ten "zanik" tez na router nie moge wejsc, tak samo sie muli, czyli wynika ze to cos z Wifi. W routerze czy w kompie? Jakies magiczne ustawienia istnieja?
  • 0

#8

  • Goście

Napisano 06 June 2009 - 22:07

Może ktoś w pobliżu ma też wifi i się gryzą. Zmień kanał na którym nadaje router. Może pomoże wink.gif
  • 0

#9 rinzen

rinzen
  • Użytkownicy
  • 2228 postów

Napisano 06 June 2009 - 22:41

- bruteforce w co wątpię, bo mało kto wie o co biega ale może jakiś domorosły haxor naczytał się o łamaniu WEP i teraz się zabawia
- coś siedzi w systemie, ustawilo priorytet na łączenie z scvhostem a ściana nie chce tego przepuścić
- pinguj cały czas router, gdy wyskoczy jakaś anomalia uwolnij DHCP i na powrót zaladuj *
- jesli w pingowaniu nie wyskoczą anomalie wyśledź winowajcę poprzez trace routing *


* ostateczność, której pewnie nie będziesz musiał używać ale na wszelki wypadek warto o niej wspomnieć


btw
router jest Linksysa albo innego oddzialu CISCO?
  • 0

#10 MichAelis

MichAelis

    Dontom

  • Senior Member
  • 10167 postów
  • SkądWrocław
  • PSN IDMichAelis
  • Nintendo IDMichAelisXX

Napisano 07 June 2009 - 12:25

QUOTE (greah @ 6 06 2009, 23:41) Wyświetl post
- bruteforce w co wątpię, bo mało kto wie o co biega ale może jakiś domorosły haxor naczytał się o łamaniu WEP i teraz się zabawia
- coś siedzi w systemie, ustawilo priorytet na łączenie z scvhostem a ściana nie chce tego przepuścić
- pinguj cały czas router, gdy wyskoczy jakaś anomalia uwolnij DHCP i na powrót zaladuj *
- jesli w pingowaniu nie wyskoczą anomalie wyśledź winowajcę poprzez trace routing *


* ostateczność, której pewnie nie będziesz musiał używać ale na wszelki wypadek warto o niej wspomnieć


btw
router jest Linksysa albo innego oddzialu CISCO?


Druga rzecz moglbys mi wyjasnic po polsku?Jak sprawdzic to?

Router jest Dlinka. Zmienilem szyforwanie i wszelkie ustawienia sieci Wifi, nadal to samo wiec raczej nikt mi nie miesza. Jak pinguje router to co jakis czas mam "uplynal limit czasu rzadania". Uwolanianie DHCP nic nie daje.
Juz mnie krew zalewa sad.gif Przeciez to nie jest normalne. Przez 20 min wszystko działalo idealnie, a teraz znowu net "zanikł" na 20 sek i ruszyl.

EDIT:
Ok mam nowa porcje danych:
Na pewno jest cos nie tak z kompem, albo jego wifi, bo na kablu xbox działa w momencie kiedy komp nie dziala, a poprzez wifi smiga ps3 takze. To pare rzeczy wyklucza. Co moge zrobic na kompie? Tak jak mowilem w momencie "awarii" nie daje rady wejsc na router poprzez przegladarke. Moze przeinstalowac karte Wifi? To wszystko stalo sie nagle, zadnych ustawien nie zmienialem.
  • 0

#11 rinzen

rinzen
  • Użytkownicy
  • 2228 postów

Napisano 07 June 2009 - 20:03

CYTAT(MichAelis @ 7 06 2009, 13:25) Wyświetl post
Druga rzecz moglbys mi wyjasnic po polsku?Jak sprawdzic to?

Wrzuć log z combofix i hijackthis. Złośliwce w postaci modyfikacji virtumonde często robiły coś podobnego aby moc podpiąć maszynę do botnetu.

Dodatkowo na godzinę/dwie podepnij się przez skrętkę aby wykluczyć błędnie dzialające wifi.
  • 0

#12 msk

msk
  • Użytkownicy
  • 123 postów

Napisano 07 June 2009 - 20:15

Ja mam pytanie z innej beczki.
Mam Ci ja sobie dysk 80gb ata. Chciałbym kupić większy, np. 160gb. Czy istnieje program, którym mógłbym skopiować na tamten zawartości partycji pierwszego dysku? Znaczy, że robię na nim większe partycje i kopiuje zawartość C:\ z osiemdziesiątki na większy, no i G:\ na większy(no jakoś tak wyszło, że to g jest), co by się bootować dało i nie musiałbym wszystkiego od nowa instalować. Po prostu przenieść wszystko co mam, tylko że wolnego miejsca będzie więcej. No i opłaca się brać dysk sata II kompatybilny z sata(no taki mam na płycie), zamiast ata? Tak patrząc w przyszłość, to chyba sata, jakie macie zdanie?
  • 0

#13

  • Goście

Napisano 07 June 2009 - 21:46

Nie bierz dysku ATA bo to dziś daremne jest. Co do kopiowania, jasne że można smile.gif
  • 0

#14 MichAelis

MichAelis

    Dontom

  • Senior Member
  • 10167 postów
  • SkądWrocław
  • PSN IDMichAelis
  • Nintendo IDMichAelisXX

Napisano 08 June 2009 - 06:19

QUOTE (greah @ 7 06 2009, 21:03) Wyświetl post
QUOTE (MichAelis @ 7 06 2009, 13:25) Wyświetl post
Druga rzecz moglbys mi wyjasnic po polsku?Jak sprawdzic to?

Wrzuć log z combofix i hijackthis. Złośliwce w postaci modyfikacji virtumonde często robiły coś podobnego aby moc podpiąć maszynę do botnetu.

Dodatkowo na godzinę/dwie podepnij się przez skrętkę aby wykluczyć błędnie dzialające wifi.

Nie mam mozliwosci podpiecia kablem tego kompa.
Log z combofix
CODE
ComboFix 09-06-07.05 - Dagmara 2009-06-08  7:07.1 - NTFSx86
Microsoft Windows XP Professional  5.1.2600.3.1250.48.1045.18.2046.1603 [GMT 2:00]
Uruchomiony z: c:\documents and settings\Dagmara\Pulpit\ComboFix.exe
AV: AntiVir Desktop *On-access scanning disabled* (Updated) {AD166499-45F9-482A-A743-FDD3350758C7}
.

(((((((((((((((((((((((((   Pliki utworzone od 2009-05-08 do 2009-06-08  )))))))))))))))))))))))))))))))
.

Nie utworzono żadnych nowych plików w tym okresie

.
((((((((((((((((((((((((((((((((((((((((   Sekcja Find3M   ))))))))))))))))))))))))))))))))))))))))))))))))))))
.
2009-06-08 04:54 . 2004-08-04 12:00    49492    ----a-w-    c:\windows\system32\perfc015.dat
2009-06-08 04:54 . 2004-08-04 12:00    355486    ----a-w-    c:\windows\system32\perfh015.dat
2009-06-07 11:43 . 2007-11-23 19:00    18000    ----a-w-    c:\documents and settings\Dagmara\Ustawienia lokalne\Dane aplikacji\GDIPFONTCACHEV1.DAT
2009-05-16 11:44 . 2009-02-10 07:53    --------    d-----w-    c:\documents and settings\Dagmara\Dane aplikacji\uTorrent
2009-05-04 07:59 . 2009-05-04 07:24    --------    d-----w-    c:\program files\Microsoft ActiveSync
2009-05-01 07:06 . 2009-05-01 07:06    --------    d-----w-    c:\program files\Avira
2009-05-01 07:06 . 2009-05-01 07:06    --------    d-----w-    c:\documents and settings\All Users\Dane aplikacji\Avira
2009-04-17 05:12 . 2009-03-26 13:34    --------    d-----w-    c:\documents and settings\Dagmara\Dane aplikacji\BESTplayer
2009-04-11 09:52 . 2008-02-14 09:11    --------    d-----w-    c:\program files\Java
2009-04-11 09:51 . 2009-04-11 09:51    152576    ----a-w-    c:\documents and settings\Dagmara\Dane aplikacji\Sun\Java\jre1.6.0_13\lzma.dll
2009-04-10 18:28 . 2009-04-10 18:28    --------    d-----w-    c:\program files\SubEdit-Player
2009-03-30 08:33 . 2009-05-01 07:06    96104    ----a-w-    c:\windows\system32\drivers\avipbb.sys
2009-03-24 14:08 . 2009-05-01 07:06    55640    ----a-w-    c:\windows\system32\drivers\avgntflt.sys
2009-03-13 05:20 . 2009-03-13 05:20    503808    ----a-w-    c:\documents and settings\Dagmara\Dane aplikacji\Sun\Java\Deployment\cache\6.0\38\39ba6e6-2f059eac-n\msvcp71.dll
2009-03-13 05:20 . 2009-03-13 05:20    499712    ----a-w-    c:\documents and settings\Dagmara\Dane aplikacji\Sun\Java\Deployment\cache\6.0\38\39ba6e6-2f059eac-n\jmc.dll
2009-03-13 05:20 . 2009-03-13 05:20    348160    ----a-w-    c:\documents and settings\Dagmara\Dane aplikacji\Sun\Java\Deployment\cache\6.0\38\39ba6e6-2f059eac-n\msvcr71.dll
2009-03-13 05:19 . 2009-03-13 05:19    152576    ----a-w-    c:\documents and settings\Dagmara\Dane aplikacji\Sun\Java\jre1.6.0_11\lzma.dll
.

(((((((((((((((((((((((((((((((((((((   Wpisy startowe rejestru   ))))))))))))))))))))))))))))))))))))))))))))))))))
.
.
*Uwaga* puste wpisy oraz domyślne, prawidłowe wpisy nie są pokazane  
REGEDIT4

[HKEY_CURRENT_USER\SOFTWARE\Microsoft\Windows\CurrentVersion\Run]
"BgMonitor_{79662E04-7C6C-4d9f-84C7-88D8A56B10AA}"="c:\program files\Common Files\Ahead\Lib\NMBgMonitor.exe" [2007-07-04 148776]

[HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersion\Run]
"Gainward"="c:\program files\VDOTool\TBPanel.exe" [2007-06-26 2165272]
"NvCplDaemon"="c:\windows\system32\NvCpl.dll" [2007-07-23 8466432]
"NvMediaCenter"="c:\windows\system32\NvMcTray.dll" [2007-07-23 81920]
"NeroFilterCheck"="c:\program files\Common Files\Ahead\Lib\NeroCheck.exe" [2007-07-04 161064]
"Control Center"="c:\program files\ASUS\WLAN Card Utilities\Center.exe" [2006-03-02 1667584]
"SunJavaUpdateSched"="c:\program files\Java\jre6\bin\jusched.exe" [2009-03-09 148888]
"avgnt"="c:\program files\Avira\AntiVir Desktop\avgnt.exe" [2009-03-02 209153]
"nwiz"="nwiz.exe" - c:\windows\system32\nwiz.exe [2007-07-23 1626112]

[HKEY_USERS\.DEFAULT\Software\Microsoft\Windows\CurrentVersion\Run]
"CTFMON.EXE"="c:\windows\system32\CTFMON.EXE" [2008-04-14 15360]

[HKLM\~\startupfolder\C:^Documents and Settings^All Users^Menu Start^Programy^Autostart^Microsoft Office.lnk]
path=c:\documents and settings\All Users\Menu Start\Programy\Autostart\Microsoft Office.lnk
backup=c:\windows\pss\Microsoft Office.lnkCommon Startup

[HKEY_LOCAL_MACHINE\software\microsoft\security center]
"AntiVirusOverride"=dword:00000001

[HKLM\~\services\sharedaccess\parameters\firewallpolicy\standardprofile\AuthorizedApplications\List]
"%windir%\\system32\\sessmgr.exe"=
"c:\\Program Files\\Gadu-Gadu\\gg.exe"=
"c:\\Program Files\\eMule\\emule.exe"=
"%windir%\\Network Diagnostic\\xpnetdiag.exe"=
"c:\\Program Files\\uTorrent\\uTorrent.exe"=

R2 AntiVirSchedulerService;Avira AntiVir Scheduler;c:\program files\Avira\AntiVir Desktop\sched.exe [2009-05-01 108289]
R3 ASNDIS5;ASNDIS5 Protocol Driver;c:\windows\system32\ASNDIS5.sys [2007-11-23 16269]
R3 c65013264;C-Media CM6501 Like Sound UDAX Interface;c:\windows\system32\drivers\c6501.sys [2007-11-23 1310720]

[HKEY_LOCAL_MACHINE\software\microsoft\active setup\installed components\{10880D85-AAD9-4558-ABDC-2AB1552D831F}]
"c:\program files\Common Files\LightScribe\LSRunOnce.exe"
.
- - - - USUNIĘTO PUSTE WPISY - - - -

HKLM-Run-C6501Sound - c6501.cpl
SafeBoot-procexp90.Sys


.
------- Skan uzupełniający -------
.
uInternet Connection Wizard,ShellNext = iexplore
IE: E&ksport do programu Microsoft Excel - c:\progra~1\MICROS~2\Office10\EXCEL.EXE/3000
FF - ProfilePath - c:\documents and settings\Dagmara\Dane aplikacji\Mozilla\Firefox\Profiles\d3zdga5l.default\
FF - prefs.js: browser.startup.homepage - www.interia.pl
FF - plugin: c:\program files\Mozilla Firefox\plugins\nppstart.dll
.

**************************************************************************

catchme 0.3.1398 W2K/XP/Vista - rootkit/stealth malware detector by Gmer, http://www.gmer.net
Rootkit scan 2009-06-08 07:08
Windows 5.1.2600 Dodatek Service Pack 3 NTFS

skanowanie ukrytych procesów ...  

skanowanie ukrytych wpisów autostartu ...

skanowanie ukrytych plików ...  

skanowanie pomyślnie ukończone
ukryte pliki: 0

**************************************************************************
.
--------------------- Pliki DLL ładowane pod uruchomionymi procesami ---------------------

- - - - - - - > 'explorer.exe'(544)
c:\windows\system32\WPDShServiceObj.dll
c:\windows\system32\PortableDeviceTypes.dll
c:\windows\system32\PortableDeviceApi.dll
.
Czas ukończenia: 2009-06-08  7:09
ComboFix-quarantined-files.txt  2009-06-08 05:09

Przed: 268 622 024 704 bajtów wolnych
Po: 268 835 221 504 bajtów wolnych

97    --- E O F ---    2009-05-22 10:03


HijcakcThis:

CODE
Logfile of Trend Micro HijackThis v2.0.2
Scan saved at 07:17:23, on 2009-06-08
Platform: Windows XP Dodatek SP3 (WinNT 5.01.2600)
MSIE: Internet Explorer v6.00 SP3 (6.00.2900.5512)
Boot mode: Normal

Running processes:
C:\WINDOWS\System32\smss.exe
C:\WINDOWS\system32\winlogon.exe
C:\WINDOWS\system32\services.exe
C:\WINDOWS\system32\lsass.exe
C:\WINDOWS\system32\svchost.exe
C:\WINDOWS\System32\svchost.exe
C:\WINDOWS\system32\spoolsv.exe
C:\Program Files\Avira\AntiVir Desktop\sched.exe
C:\Program Files\Avira\AntiVir Desktop\avguard.exe
C:\Program Files\Java\jre6\bin\jqs.exe
C:\Program Files\Common Files\LightScribe\LSSrvc.exe
C:\WINDOWS\system32\nvsvc32.exe
C:\WINDOWS\system32\svchost.exe
C:\WINDOWS\system32\UTSCSI.EXE
C:\Program Files\VDOTool\TBPanel.exe
C:\WINDOWS\system32\RUNDLL32.EXE
C:\WINDOWS\system32\RunDll32.exe
C:\Program Files\ASUS\WLAN Card Utilities\Center.exe
C:\Program Files\Java\jre6\bin\jusched.exe
C:\Program Files\Avira\AntiVir Desktop\avgnt.exe
C:\Program Files\Common Files\Ahead\Lib\NMBgMonitor.exe
C:\Program Files\Common Files\Ahead\Lib\NMIndexingService.exe
C:\WINDOWS\explorer.exe
C:\WINDOWS\system32\notepad.exe
C:\Program Files\Mozilla Firefox\firefox.exe
C:\Program Files\Trend Micro\HijackThis\HijackThis.exe

R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = http://go.microsoft.com/fwlink/?LinkId=69157
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Search_URL = http://go.microsoft.com/fwlink/?LinkId=54896
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Search Page = http://go.microsoft.com/fwlink/?LinkId=54896
R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName = Łącza
O2 - BHO: Adobe PDF Reader Link Helper - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - C:\Program Files\Common Files\Adobe\Acrobat\ActiveX\AcroIEHelper.dll
O2 - BHO: Java(tm) Plug-In 2 SSV Helper - {DBC80044-A445-435b-BC74-9C25C1C588A9} - C:\Program Files\Java\jre6\bin\jp2ssv.dll
O2 - BHO: JQSIEStartDetectorImpl - {E7E6F031-17CE-4C07-BC86-EABFE594F69C} - C:\Program Files\Java\jre6\lib\deploy\jqs\ie\jqs_plugin.dll
O4 - HKLM\..\Run: [Gainward] C:\Program Files\VDOTool\TBPanel.exe /A
O4 - HKLM\..\Run: [NvCplDaemon] RUNDLL32.EXE C:\WINDOWS\system32\NvCpl.dll,NvStartup
O4 - HKLM\..\Run: [nwiz] nwiz.exe /install
O4 - HKLM\..\Run: [NvMediaCenter] RUNDLL32.EXE C:\WINDOWS\system32\NvMcTray.dll,NvTaskbarInit
O4 - HKLM\..\Run: [NeroFilterCheck] C:\Program Files\Common Files\Ahead\Lib\NeroCheck.exe
O4 - HKLM\..\Run: [Control Center] C:\Program Files\ASUS\WLAN Card Utilities\Center.exe
O4 - HKLM\..\Run: [SunJavaUpdateSched] "C:\Program Files\Java\jre6\bin\jusched.exe"
O4 - HKLM\..\Run: [avgnt] "C:\Program Files\Avira\AntiVir Desktop\avgnt.exe" /min
O4 - HKCU\..\Run: [BgMonitor_{79662E04-7C6C-4d9f-84C7-88D8A56B10AA}] "C:\Program Files\Common Files\Ahead\Lib\NMBgMonitor.exe"
O4 - HKUS\S-1-5-18\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\CTFMON.EXE (User 'SYSTEM')
O4 - HKUS\.DEFAULT\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\CTFMON.EXE (User 'Default user')
O8 - Extra context menu item: E&ksport do programu Microsoft Excel - res://C:\PROGRA~1\MICROS~2\Office10\EXCEL.EXE/3000
O9 - Extra button: (no name) - {e2e2dd38-d088-4134-82b7-f2ba38496583} - C:\WINDOWS\Network Diagnostic\xpnetdiag.exe
O9 - Extra 'Tools' menuitem: @xpsp3res.dll,-20001 - {e2e2dd38-d088-4134-82b7-f2ba38496583} - C:\WINDOWS\Network Diagnostic\xpnetdiag.exe
O9 - Extra button: Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Program Files\Messenger\msmsgs.exe
O9 - Extra 'Tools' menuitem: Windows Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Program Files\Messenger\msmsgs.exe
O23 - Service: Avira AntiVir Scheduler (AntiVirSchedulerService) - Avira GmbH - C:\Program Files\Avira\AntiVir Desktop\sched.exe
O23 - Service: Avira AntiVir Guard (AntiVirService) - Avira GmbH - C:\Program Files\Avira\AntiVir Desktop\avguard.exe
O23 - Service: Java Quick Starter (JavaQuickStarterService) - Sun Microsystems, Inc. - C:\Program Files\Java\jre6\bin\jqs.exe
O23 - Service: LightScribeService Direct Disc Labeling Service (LightScribeService) - Hewlett-Packard Company - C:\Program Files\Common Files\LightScribe\LSSrvc.exe
O23 - Service: NMIndexingService - Nero AG - C:\Program Files\Common Files\Ahead\Lib\NMIndexingService.exe
O23 - Service: NVIDIA Display Driver Service (NVSvc) - NVIDIA Corporation - C:\WINDOWS\system32\nvsvc32.exe
O23 - Service: ServiceLayer - Nokia. - C:\Program Files\Common Files\PCSuite\Services\ServiceLayer.exe
O23 - Service: CLCV0 (UTSCSI) - Unknown owner - C:\WINDOWS\system32\UTSCSI.EXE

--
End of file - 4670 bytes

  • 0

#15 msk

msk
  • Użytkownicy
  • 123 postów

Napisano 08 June 2009 - 13:27

No i dzięki wink.gif
  • 0

#16 lena163

lena163
  • Użytkownicy
  • 271 postów
  • GG8353943
  • SkądChojnice

Napisano 09 June 2009 - 20:10

Ja mam pewien problem, otóż od pewnego czasu coś mi syczy w komputerze, początkowo niezbyt często, ale ostatnio syczy praktycznie przy każdej czynności np. przesuwanie strony w operze, wchodzeniu na dysk itd. Niewiem czy to wina zasilacza czy może karty graficznej, która ostatnio mi się trochę grzała (65 stopni a kilka razy zdarzyło się, że nawet wiecej co powodowało zawieszenie komputera) teraz już karta się tak nie grzeje, komputer sie nie zawiesza, ale za to syczy i jakby przymula komp 

Jakieś rady? Bo wymienie zasilacz a okaże się że to jednak karta confused.gif Na innych forach czytałam, że to może być cweka od zasilacza, ale innym syczy tylko jak grają dłużej a mi ciągle.  


  • 0

#17

  • Goście

Napisano 09 June 2009 - 21:48

Otwórz budę i sprawdź skąd dobiega ten dźwięk smile.gif
  • 0

#18 KiNiO_64

KiNiO_64
  • Użytkownicy
  • 669 postów
  • SkądGłównie Kraków

Napisano 09 June 2009 - 23:17

To nie zasilacz tylko wąż i nie z kompa tylko z kieszeni biggrin.gif może to pora na zmianę kompa

A tak całkiem serio to sprawdź jeszcze czy ten dźwięk nie dochodzi przypadkiem z dysku twardego, rozkalibrowana mechanika też lubi skrzeczeć :-)
  • 0

#19 lena163

lena163
  • Użytkownicy
  • 271 postów
  • GG8353943
  • SkądChojnice

Napisano 10 June 2009 - 13:49

No już wcześniej otworzyłam budę i słuchałam, ale nadal nie jestem na 100 pewna bo wiatraczki przeszkadzają, w dokładnym zlokalizowaniu a jak je na chwile zatrzymam to od razu pojawia się alarm conajmiej jakby ktoś bombe zrzucał więc tym bardziej nie słychać ( swoją drogą dobrze, że mi sie nie popsuły bo bym sie zastanawiała co się dzieje tongue.gif) Ze 3 osob 2 twierdzą że to w zasilaczu a jedna że niżej czyli tam gdzie karta confused.gif Ja wysłuchałam zasilacz, ale to może mieć związek z tym że zasilacz jest tańszy i bym wolała żeby to jednak był on a nie katrta:P

A co do dyksu to już to też przechodziłam po tym jak zaczął syczeć  długo nie pochodził i poszło mi większa część danych sad.gif

Ale jeżeli założyc że to zasilacz (ma 4 lata) to takie syczenie może doprowadzić do jakichś nieprzyjemnych następstw? No i też gdzies słyszałam że możliwa jest wymiana samej cweki? (jeżeli oczywiście to jej wina) bo kurs na prawko mnie spłukał a kompa potrzebuje.


  • 0

#20 KiNiO_64

KiNiO_64
  • Użytkownicy
  • 669 postów
  • SkądGłównie Kraków

Napisano 10 June 2009 - 14:34

olej zasilacz skup się na sekcji zasilania na płycie głównej, jeżeli to nie dysk to może sekcja zasilania procesora/przetwornik napięcia fazowego. to taka części pcb niedaleko procka i złącza zasilania (atx-24), nawalona opornikami kondensatorami itd popatrz czy któryś z tych robaczków nie jest nabrzmiały lub opalony jeśli tak to płyta jest do wymiany, takie kondensatory/cewki zasilania mobo najczęściej bzyczą na starych z fatygowanych płytach lub pytach pracujących pod zbyt dużym stresem...
  • 0




Użytkownicy przeglądający ten temat: 2