Skocz do zawartości


Rekomendowane odpowiedzi

Wkoncu działa na ios. Czas wrócić po paru tygodniach do udzielania się na forum ;d


Wysłane z iPhone za pomocą Tapatalk

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi


O 10:06 dostałem odpowiedz z support teamu o usunięciu usterki :) Mam nadzieje że będzię działać.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi

W końcu normalnie można używać forumka na telefonie 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Napisano (edytowane)

.

Edytowane przez kubson

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Napisano (edytowane)

Tapatalk przestal mi dzisiaj calkiem dzialac, do tej pory bylo wszystko ok. Mówie poważnie.

Edytowane przez Velius

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi

Wyloguj sie z tapa i zaloguj ponownie 

  • Plusik 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi

Ty informatyku :obama:

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi

A wam tez forum tak zamula na tapie ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi

Mi wszedzie zamula, tap i desktop.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi

Działa :)


Wysłane z iPhone za pomocą Tapatalk Pro

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi

Na andku też Wam tak muli nadal jak mi?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi

Tak, ale samo forum też niespecjalnie szybkie jest ostatnio, więc nie ulatrywałbym tutaj winy Tapatalka.

Wysłane z mojego Redmi 5 Plus przy użyciu Tapatalka

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
11 godzin temu, Bzduras napisał:

Na andku też Wam tak muli nadal jak mi?

Oczywiście, że tak. Ja bym nawet posunął się do stwierdzenia, że jest o wiele gorzej niż wówczas, kiedy kilka dni temu o tym informowałem. Wówczas pisałem, że odświeżanie trwa 30-50 sek. Teraz trwa to grubo ponad minutę, ale i tak najczęściej pokazuje Brak Wyników. Nie pomaga wylogowanie i ponowne zalogowanie. Czyszczenie pamięci telefonu podobnie, czyli bez pozytywnego skutku.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
8 godzin temu, Czezare napisał:

Oczywiście, że tak. Ja bym nawet posunął się do stwierdzenia, że jest o wiele gorzej niż wówczas, kiedy kilka dni temu o tym informowałem. Wówczas pisałem, że odświeżanie trwa 30-50 sek. Teraz trwa to grubo ponad minutę, ale i tak najczęściej pokazuje Brak Wyników. Nie pomaga wylogowanie i ponowne zalogowanie. Czyszczenie pamięci telefonu podobnie, czyli bez pozytywnego skutku.


Potwierdzam

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi

Czyli wszystko w porządku (he he hue).

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi

W związku z aktualizacją forum, Tap też doczekał się aktualnej wersji. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi

Aktualizacja tapatalka i forumek zaczął normalnie działać, ciekawe na jak długo.

 

 

Edit.

 

No już :D

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi

Coś się ostatnio pochrzaniło bo emoty w tapie wyglądają tak

8a399a775ef41197233df1ff5b52ef9c.png

0b96c03ce6c4b9f288feeb467fba0ed7.png

Da się coś z tym zrobić?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi

Dzięki lapka.gif

 

Ale nic to nie pomogło :(

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

×

Powiadomienie o plikach cookie

25 maja 2018 roku zacznie obowiązywać w Polsce Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r. w sprawie ochrony osób fizycznych w związku z przetwarzaniem danych osobowych i w sprawie swobodnego przepływu takich danych oraz uchylenia dyrektywy 95/46/WE (określane jako "RODO", "ORODO", "GDPR" lub "Ogólne Rozporządzenie o Ochronie Danych"). W związku z tym prosimy o zapoznanie się ze zaktualizowaną Polityką prywatności Polityka prywatności.