Jump to content


Sign in to follow this  
Kogut

MOTO X PLAY problem z playlistami w aplikacji Youtube

Recommended Posts

Siema, 

 

problem wygląda następująco, odtwarzając na telefonie dowolną playliste na YT wszystko jest fajnie do momentu przełączania się na kolejny utwór, przez chwilę wyświetla się ładowanie a potem komunikat że nic z tego dotknij żeby spróbować ponownie, po naciśnięciu spróbuj ponownie wszystko działa i włącza się kolejny utwór.

 

Wcześniej miałem taki sam problem na S4 mini ale nie korzystałem z tego i w sumie olałem, ale teraz by się przydało rozwiązać ten problem.

 

Spotkał się ktoś z takim zonkiem?

Share this post


Link to post


Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

25 maja 2018 roku zacznie obowiązywać w Polsce Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r. w sprawie ochrony osób fizycznych w związku z przetwarzaniem danych osobowych i w sprawie swobodnego przepływu takich danych oraz uchylenia dyrektywy 95/46/WE (określane jako "RODO", "ORODO", "GDPR" lub "Ogólne Rozporządzenie o Ochronie Danych"). W związku z tym prosimy o zapoznanie się ze zaktualizowaną Polityką prywatności Privacy Policy.